<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week | Murphy Monitor</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://murphymonitor.com/xmlrpc.php">
<meta property="og:image" content=""/>
<meta property="og:title" content="Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="By Ed Sterling Director of member services for the Texas Press Association Three bills reached Gov. Greg Abbott’s desk last week, with the 30-day special session of the Texas Legislature set to expire"/>
<meta property="og:url" content="http://murphymonitor.com/2017/08/14/capital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week/"/>
<meta property="og:site_name" content="Murphy Monitor"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://murphymonitor.com/wp-content/themes/effectivenews/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://murphymonitor.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://murphymonitor.com/wp-content/themes/effectivenews/framework/helpers/js/html5.js"></script>
	<script src="http://murphymonitor.com/wp-content/themes/effectivenews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

        	   <link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
	        	    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>
    	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Murphy Monitor &raquo; Feed" href="http://murphymonitor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Murphy Monitor &raquo; Comments Feed" href="http://murphymonitor.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Murphy Monitor &raquo; iCal Feed" href="http://murphymonitor.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/murphymonitor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://murphymonitor.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://murphymonitor.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://murphymonitor.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://murphymonitor.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://murphymonitor.com/wp-content/themes/effectivenews/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://murphymonitor.com/wp-content/themes/effectivenews/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://murphymonitor.com/wp-content/themes/effectivenews/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://murphymonitor.com/wp-content/themes/effectivenews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://murphymonitor.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://murphymonitor.com/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://murphymonitor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://murphymonitor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://murphymonitor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://murphymonitor.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Good News: Wanna Get Away?' href='http://murphymonitor.com/2017/08/14/good-news-wanna-get-away/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://murphymonitor.com/2017/08/14/capital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week/" />
<link rel='shortlink' href='http://murphymonitor.com/?p=2816' />
<link rel="alternate" type="application/json+oembed" href="http://murphymonitor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://murphymonitor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://murphymonitor.com"><link rel="https://theeventscalendar.com" href="http://murphymonitor.com/wp-json/tribe/events/v1/" /><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/120210290/MurphyRight1', [300, 250], 'div-gpt-ad-1437273909601-0').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyRight2', [300, 250], 'div-gpt-ad-1437273909601-1').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyRight3', [300, 250], 'div-gpt-ad-1437273909601-2').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyRight4', [300, 250], 'div-gpt-ad-1437273909601-3').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyRight5', [300, 250], 'div-gpt-ad-1437273909601-4').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyRight6', [300, 250], 'div-gpt-ad-1437273909601-5').addService(googletag.pubads());
    googletag.defineSlot('/120210290/MurphyTopAd', [728, 90], 'div-gpt-ad-1437273909601-6').addService(googletag.pubads());
googletag.defineSlot('/116205717/TPA-Northleaderboard', [728, 90], 'div-gpt-ad-1445370747425-0').addService(googletag.pubads());
    googletag.defineSlot('/116205717/TPA-Northsidebar', [300, 250], 'div-gpt-ad-1445370747425-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://murphymonitor.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-65246297-2', 'murphymonitor.com'); 
ga('send', 'pageview'); 
</script> 
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 122px;
height: 122px;
}
                                            </style>
    </head>
    <body class="post-template-default single single-post postid-2816 single-format-standard tribe-no-js right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                             <div class="topbar">
  <div class="inner">
        	       	      <div class="today_date">
		  <span class="topb_date">Monday, 14 August, 2017</span>
	      </div>
	        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/MurphyMonitor"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/The-Murphy-Monitor/119409612515?ref=hl"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 	    <div class="ns_wrap">
	            <div class="breaking-news ">
	<div class="inner">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/14/capital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week/">Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/14/good-news-wanna-get-away/">Good News: Wanna Get Away?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/11/plano-east-trio-preps-for-season-college-careers/">Plano East trio preps for season, college careers</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/11/tax-free-holiday-this-weekend/">Tax Free Holiday this weekend</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/11/join-us-and-pledgetoplantsmart/">Join us and #PledgeToPlantSmart</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/10/back-to-school-health-checks/">Back-to-School Health Checks</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/10/school-zone-testing-to-begin/">School zone testing to begin</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/10/sewer-line-testing-causes-stink-for-city/">Sewer line testing causes stink for city</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/10/first-line-of-communication/">First line of communication</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://murphymonitor.com/2017/08/07/capital-highlights-house-senate-have-not-yet-engaged-in-back-and-forth-on-key-bills/">Capital Highlights: House, Senate have not yet engaged in back-and-forth on key bills</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
	<div class="search-form mom-search-form">
	    <form method="get" action="http://murphymonitor.com">
		<input class="sf" type="text" placeholder="SEARCH ..." autocomplete="off" name="s">
		<button class="button" type="submit"><i class="momizat-icon-search"></i></button>
	    </form>
	</div>
    </div> <!--breaking news-->
	    </div>
            <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://murphymonitor.com">
		                                                    <img src="http://murphymonitor.com/wp-content/uploads/2015/06/murphy1.png" alt="Murphy Monitor" />
                                                                                               <img class="mom_retina_logo" src="http://murphymonitor.com/wp-content/uploads/2015/06/murphy1.png" alt="Murphy Monitor" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="42" style="width:728px; height:90px; ">
		<div class="ad-code"><!-- /120210290/MurphyTopAd -->
<div id='div-gpt-ad-1437273909601-6' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-6'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
            <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
    <div class="navigation-inner">
    <div class="inner">
		    <ul id="menu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/latest/">News</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/education/">Education</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/life-style/">Life &#038; Style</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/sports/">Sports</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/about-us/">About Us</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://etypeservices.com/ClassifiedUsers/CustomLogin.aspx?PID=245">Classifieds</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://www.etypeservices.com/Murphy%20MonitorID247/default.aspx">E-Edition</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://csmedia.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/events/">Calendar</a></li>
</ul>	    	    <div class="mom_visibility_device device-menu-wrap">
	    <div class="device-menu-holder">
		<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
	    </div>
	    <ul id="menu-main-1" class="device-menu"><li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/latest/">News</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/education/">Education</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/life-style/">Life &#038; Style</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/category/sports/">Sports</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/about-us/">About Us</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://etypeservices.com/ClassifiedUsers/CustomLogin.aspx?PID=245">Classifieds</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://www.etypeservices.com/Murphy%20MonitorID247/default.aspx">E-Edition</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://csmedia.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://murphymonitor.com/events/">Calendar</a></li>
</ul>	    </div>
		<div class="nav-buttons">
				    
	</div> <!--nav-buttons-->
	
    </div>
    </div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
 
<div class="nav-shaddow"></div>
            
	</div>
    <div class="inner">
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://murphymonitor.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://murphymonitor.com/category/opinion/" title="Opinion"><span itemprop="title">Opinion</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2816 post type-post status-publish format-standard hentry category-opinion"itemscope itemtype="http://schema.org/Article">

                                   <h1 class="post-tile entry-title" itemprop="name">Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://murphymonitor.com/author/intern/">Emily Sharp</a></span></span><span class="date">Posted date: <time datetime="2017-08-14T11:48:55+00:00" itemprop="datePublished" class="updated">August 14, 2017</time></span><span class="categ">In: <a href="http://murphymonitor.com/category/opinion/" title="View all posts in Opinion">Opinion</a></span><span class="w_comment"></span></div><div class="entry-content">
            <p><strong><a href="http://murphymonitor.com/wp-content/uploads/2017/07/Sterling-Ed-Capital-Highlights.jpg"><img class="size-thumbnail wp-image-2632 alignleft" src="http://murphymonitor.com/wp-content/uploads/2017/07/Sterling-Ed-Capital-Highlights-150x150.jpg" alt="" width="150" height="150" /></a>By Ed Sterling</strong></p>
<p><em>Director of member services for the Texas Press Association</em></p>
<p>Three bills reached Gov. Greg Abbott’s desk last week, with the 30-day special session of the Texas Legislature set to expire Aug. 16.</p>
<p>Abbott signed all three into law on Aug. 11:</p>
<p>&#8212; Senate Bill 5, increasing criminal penalties for voter fraud, by Kelly Hancock, R-North Richland Hills, and sponsored in the House by Dan Huberty, R-Kingwood;<br />
&#8212; Senate Bill 20, the “sunset bill” that extends the life of the Texas Medical Board and several other healthcare-regulating state boards, by Van Taylor, R-Plano, and sponsored in the House by Larry Gonzales, R-Round Rock; and<br />
&#8212; Senate Bill 60, relating to the funding of those revived healthcare boards, also by Taylor and sponsored by Gonzales.<br />
Two more bills headed to the governor for consideration are:<br />
&#8212; HB 13 by Giovanni Capriglione, R-Southlake, and Sen. Donna Campbell, R-New Braunfels, legislation requiring emergency healthcare providers to report complications from abortions and for the Health and Human Services Commission to publish the data; and<br />
&#8212; HB 214 by John Smithee, R-Amarillo, and Sen. Brandon Creighton, R-Conroe, banning abortion coverage through the federal Affordable Care Act and allowing private insurers to offer abortion coverage.<br />
And, in an Aug. 12 weekend session, the House debated and tentatively passed SB 1, legislation lowering the property tax rollback rate and requiring voter approval to increase the rate above the threshold. The House-amended version differed from the one passed in the Senate, however, and as of deadline it was unclear whether the two sides could reach a compromise. With time running out, the House and Senate did concur on amendments to SB 6, a bill to reform municipal annexation, but a municipal annexation reform bill was still unsettled. Negotiators for both bodies are working toward settlement on that and other bills on the governor’s call as the Aug. 16 deadline inches closer. Racing against the clock are bills that would:<br />
&#8212; Increase the average salary and benefits of Texas teachers;<br />
&#8212; Provide a more flexible and rewarding salary and benefit system for Texas teachers;<br />
&#8212; Establish a spending limit for political subdivisions and curb their power;<br />
&#8212; Ban local regulations of the use of hand-held mobile communication devices while driving; and<br />
&#8212; Ensure action is taken to reduce the maternal mortality rate in Texas.</p>
<p>Gov. Abbott, on June 6, called for legislation addressing the previously mentioned issues and a few others to be solved in the current special session, after lawmakers were unable fulfill his legislative priorities during the 140-day regular session that ended May 29.</p>
<p><strong>Judge dismisses suit</strong></p>
<p>Austin U.S. District Court Judge Sam Sparks on Aug. 9 dismissed as moot Texas Attorney General Ken Paxton’s lawsuit requesting the court to consolidate several lawsuits challenging the constitutionality of SB 4.</p>
<p>Paxton’s lawsuit, filed preemptively in support of the legislation widely referred to as the “show me your papers” immigration bill, was passed by the state Legislature and signed into law by Gov. Abbott on May 7.</p>
<p>In a news release, Paxton reacted to Sparks’ ruling in Texas and Ken Paxton v. Travis County et al., claiming the ruling by Judge Sparks would have no effect on the merits of SB 4 cases pending in San Antonio courts and that he plans to keep fighting.</p>
<p>Scheduled to take effect Sept. 1, SB 4 requires law enforcement agencies across Texas to detain individuals pursuant to the U.S. Immigration and Customs Enforcement’s federal detainer program.</p>
<p>In his ruling, Sparks said Paxton does not have standing to bring suit because the law has not taken effect and therefore no violation has occurred.</p>
<p><strong>Hegar to send revenue</strong></p>
<p>Texas Comptroller Glenn Hegar on Aug. 9 announced his office would send cities, counties, transit systems and special purpose taxing districts $779.2 million in local sales tax allocations for August.</p>
<p>The amount is 1.3 percent more than in August 2016. Allocations are based on sales made in June by businesses that report tax monthly, and sales made in April, May and June by quarterly filers.</p>
<p><strong>Mark White laid to rest</strong></p>
<p>The body of former Gov. Mark White lay in state in the Capitol Rotunda on Aug. 9 and burial followed in the Texas State Cemetery.</p>
<p>White died at age 77 at his home in Houston on Aug. 5. He was the 43rd governor of Texas, serving from 1983 to 1987. He also served as Texas attorney general from 1979 to 1983, and as Texas secretary of state from 1973 to 1977.</p>
<p>For more stories like this <a href="https://www.etypeservices.com/Murphy%20MonitorID247/default.aspx">subscribe to our print or e-edition</a>.</p>
              
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=By Ed Sterling Director of member services for the Texas Press Association Three bills reached Gov. Greg Abbott’s desk last week, with the 30-day special sessio', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week&url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	            <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F&title=Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week&source=http%3A%2F%2Fmurphymonitor.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    	                <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http%3A%2F%2Fmurphymonitor.com%2F2017%2F08%2F14%2Fcapital-highlights-abbott-signs-3-bills-with-few-likely-to-reach-his-desk-in-final-week%2F&amp;
is_video=false&amp;description=Capital Highlights: Abbott signs 3 bills with few likely to reach his desk in final week"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
			                        <div class="details ">
                            <a href="http://murphymonitor.com/2017/08/14/good-news-wanna-get-away/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://murphymonitor.com/2017/08/14/good-news-wanna-get-away/">Good News: Wanna Get Away?</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Posts</h2>
            <div class="base-box single-box box_bg">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="http://murphymonitor.com/2017/08/14/good-news-wanna-get-away/">Good News: Wanna Get Away?</a></h4>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://murphymonitor.com/2017/08/07/capital-highlights-house-senate-have-not-yet-engaged-in-back-and-forth-on-key-bills/">Capital Highlights: House, Senate have not yet engaged in back-and-forth on key bills</a></h4>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://murphymonitor.com/2017/08/07/2772/">Good News: Lessons from Desmond Doss</a></h4>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://murphymonitor.com/2017/08/07/how-many-will-it-take/">How many will it take?</a></h4>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="36" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight1 -->
<div id='div-gpt-ad-1437273909601-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-0'); });
</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="38" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight2 -->
<div id='div-gpt-ad-1437273909601-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight3 -->
<div id='div-gpt-ad-1437273909601-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-2'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="373" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight4 -->
<div id='div-gpt-ad-1437273909601-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="374" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight5 -->
<div id='div-gpt-ad-1437273909601-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-4'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="375" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/MurphyRight6 -->
<div id='div-gpt-ad-1437273909601-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273909601-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="854" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /116205717/TPA-Northsidebar -->
<div id='div-gpt-ad-1445370747425-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445370747425-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_custom_text"><h3 class="widget-title">Facebook</h3><div class="widget_content">		   	    <div class="custom_textwidget">
				<div class="cff-wrapper"><div id="cff" data-char="" class="cff-fixed-height cff-default-styles" style="width:300px; height:500px; "><div class="cff-item cff-link-item author-the-murphy-monitor" id="cff_119409612515_10156610591352516" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119409612515" target="_blank" rel="nofollow" title="The Murphy Monitor on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >The Murphy Monitor</p><p class="cff-date" > 10 hours ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119409612515/picture?type=square" title="The Murphy Monitor" alt="The Murphy Monitor" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://facebook.com/119409612515">The Murphy Monitor</a> shared a link. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://murphymonitor.com/2017/08/10/school-zone-testing-to-begin/" target="_blank" rel="nofollow" style="color:#;">School zone testing to begin</a></p><p class="cff-link-caption" style="color:#;">murphymonitor.com</p><p class="cff-post-desc" style="font-size:12px; "><span>By David Jenkins Staff Writer <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="4d23283a3e0d20383f3d25342022232439223f632e2220">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>   While the beginning of the 2017-'18 school year just two weeks away, there are things to be mindful of other than shopping for back to schoo </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119409612515_10156610591352516" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156610591352516' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156610591352516' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156610591352516' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156610591352516&amp;title=The%20Murphy%20Monitor%20shared%20a%20link.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c750e292b2d2a2727236e292538732a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f662e292b2d2a272723662b27256d7a0e7979717c78717e797a7d797d6d7a0e38273b3c3b6d7a0e7978797d7e7e79787d71797b7d7a7d797e6d7a78656d7a781c202d6d7a78053d3a3820316d7a78052726213c273a6d7a783b20293a2d2c6d7a78296d7a7824212623666d7a786666666d7a781b2d2d6d7a7805273a2d1b2d2d6d7a78042d3b3b" target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-link-item author-the-murphy-monitor" id="cff_119409612515_10156621576097516" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119409612515" target="_blank" rel="nofollow" title="The Murphy Monitor on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >The Murphy Monitor</p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119409612515/picture?type=square" title="The Murphy Monitor" alt="The Murphy Monitor" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://facebook.com/119409612515">The Murphy Monitor</a> shared a link. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://wylienews.com/2017/08/13/high-school-volleyball-season-tips-off/" target="_blank" rel="nofollow" style="color:#;">High school volleyball season tips off</a></p><p class="cff-link-caption" style="color:#;">wylienews.com</p><p class="cff-post-desc" style="font-size:12px; "><span>From Staff Reports <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="fc8f8c938e888fbc9f8f919998959d8899849d8fd29f9391">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> The volleyball season got underway last week, with teams from Wylie, Wylie East, Plano East and Sachse each doing well. The latter won the Garland Tournament </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119409612515_10156621576097516" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621576097516' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621576097516' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621576097516' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621576097516&amp;title=The%20Murphy%20Monitor%20shared%20a%20link.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1dafdfff9fef3f3f7bafdf1eca7fef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaebebebb2fafdfff9fef3f3f7b2fff3f1b9aedaadada5a8aca5aaadaea9ada9b9aedaecf3efe8efb9aedaadacada9aaaaaeada9abaaaca5aba9adaab9aeacb1b9aeacc8f4f9b9aeacd1e9eeecf4e5b9aeacd1f3f2f5e8f3eeb9aeaceff4fdeef9f8b9aeacfdb9aeacf0f5f2f7b2b9aeacb2b2b2b9aeaccff9f9b9aeacd1f3eef9cff9f9b9aeacd0f9efef" target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-status-post author-the-murphy-monitor" id="cff_119409612515_10156621516317516" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119409612515" target="_blank" rel="nofollow" title="The Murphy Monitor on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >The Murphy Monitor</p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119409612515/picture?type=square" title="The Murphy Monitor" alt="The Murphy Monitor" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">The Plano East girls volleyball team finished fourth at the 78-team Pearland Tournament. They entered the tourney seeded 30th and finished it with 6-2 record. (For complete coverage, check out the Aug. 17th issue of the Murphy Monitor) </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119409612515/posts/10156621516317516" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621516317516' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621516317516' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621516317516' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156621516317516&amp;title=The%20Plano%20East%20girls%20volleyball%20team%20finished%20fourth%20at%20the%2078-team%20Pearland%20Tournament.%20They%20entered%20the%20tourney%20seeded%2030th%20and%20finished%20it%20with%206-2%20record.%20%28For%20complete%20coverage%2C%20check%20out%20the%20Aug.%2017th%20issue%20of%20the%20Murphy%20Monitor%29%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df6d1d3d5d2dfdfdb96d1ddc08bd2dfd4c98dd8c4c4c0c39583f19582f69582f6c7c7c79ed6d1d3d5d2dfdfdb9ed3dfdd9582f68181898480898681828581859582f6c0dfc3c4c39582f681808185868682818581868381878581869582809d958280e4d8d5958280e0dcd1dedf958280f5d1c3c4958280d7d9c2dcc3958280c6dfdcdcd5c9d2d1dcdc958280c4d5d1dd958280d6d9ded9c3d8d5d4958280d6dfc5c2c4d8958280d1c4958280c4d8d595828087889dc4d5d1dd958280e0d5d1c2dcd1ded4958280e4dfc5c2ded1ddd5dec49e958280e4d8d5c9958280d5dec4d5c2d5d4958280c4d8d5958280c4dfc5c2ded5c9958280c3d5d5d4d5d49582808380c4d8958280d1ded4958280d6d9ded9c3d8d5d4958280d9c4958280c7d9c4d8958280869d82958280c2d5d3dfc2d49e958280958288f6dfc2958280d3dfddc0dcd5c4d5958280d3dfc6d5c2d1d7d59582f3958280d3d8d5d3db958280dfc5c4958280c4d8d5958280f1c5d79e9582808187c4d8958280d9c3c3c5d5958280dfd6958280c4d8d5958280fdc5c2c0d8c9958280fddfded9c4dfc29582899582809e9e9e958280e3d5d5958280fddfc2d5e3d5d5958280fcd5c3c3" target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-link-item author-the-murphy-monitor" id="cff_119409612515_10156614429582516" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119409612515" target="_blank" rel="nofollow" title="The Murphy Monitor on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >The Murphy Monitor</p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119409612515/picture?type=square" title="The Murphy Monitor" alt="The Murphy Monitor" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">For more information on Texas native and adapted plants go to <a href="http://murphymonitor.com/2017/08/11/join-us-and-pledgetoplantsmart/">murphymonitor.com/2017/08/11/join-us-and-pledgetoplantsmart/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://csmediatexas.com/2017/08/10/pledgetoplantsmart-photo-contest-rules-and-regulations/" target="_blank" rel="nofollow" style="color:#;">#PledgeToPlantSmart Photo Contest Rules and Regulations | CSmedia</a></p><p class="cff-link-caption" style="color:#;">csmediatexas.com</p><p class="cff-post-desc" style="font-size:12px; "><span>#PledgeToPlantSmart Photo Contest Rules and Regulations Must submit an original photo by August 31, 2017. Be creative. Photo can be submitted in a comment on any C&amp;S Media publication Facebook post announcing the campaign, posted to a publication’s wall, tag a publication in a photo you post or emai... </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119409612515_10156614429582516" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156614429582516' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156614429582516' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156614429582516' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156614429582516&amp;title=For%20more%20information%20on%20Texas%20native%20and%20adapted%20plants%20go%20to%20murphymonitor.com%2F2017%2F08%2F11%2Fjoin-us-and-pledgetoplantsmart%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc7e0e2e4e3eeeeeaa7e0ecf1bae3eee5f8bce9f5f5f1f2a4b2c0a4b3c7a4b3c7f6f6f6afe7e0e2e4e3eeeeeaafe2eeeca4b3c7b0b0b8b5b1b8b7b0b3b4b0b4a4b3c7f1eef2f5f2a4b3c7b0b1b0b4b7b7b0b5b5b3b8b4b9b3b4b0b7a4b3b1aca4b3b1c7eef3a4b3b1eceef3e4a4b3b1e8efe7eef3ece0f5e8eeefa4b3b1eeefa4b3b1d5e4f9e0f2a4b3b1efe0f5e8f7e4a4b3b1e0efe5a4b3b1e0e5e0f1f5e4e5a4b3b1f1ede0eff5f2a4b3b1e6eea4b3b1f5eea4b3b1ecf4f3f1e9f8eceeefe8f5eef3afe2eeeca4b3c7b3b1b0b6a4b3c7b1b9a4b3c7b0b0a4b3c7ebeee8efacf4f2ace0efe5acf1ede4e5e6e4f5eef1ede0eff5f2ece0f3f5a4b3c7a4b3b1afafafa4b3b1d2e4e4a4b3b1cceef3e4d2e4e4a4b3b1cde4f2f2" target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-link-item author-the-murphy-monitor" id="cff_119409612515_10156618680287516" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119409612515" target="_blank" rel="nofollow" title="The Murphy Monitor on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >The Murphy Monitor</p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119409612515/picture?type=square" title="The Murphy Monitor" alt="The Murphy Monitor" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://facebook.com/119409612515">The Murphy Monitor</a> shared a link. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://wylienews.com/2017/08/12/wylie-police-investigating-shooting-victim/" target="_blank" rel="nofollow" style="color:#;">Wylie Police investigating shooting victim</a></p><p class="cff-link-caption" style="color:#;">wylienews.com</p><p class="cff-post-desc" style="font-size:12px; "><span>From staff reports <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="066863717546717f6a6f63686371752865696b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Wylie Police are investigating a shooting victim found in the area of the Wylie Complex Walking Trail located east of the Wylie Municipal Complex. Police responde </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119409612515_10156618680287516" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156618680287516' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156618680287516' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156618680287516' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F119409612515%2Fposts%2F10156618680287516&amp;title=The%20Murphy%20Monitor%20shared%20a%20link.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef94b3b1b7b0bdbdb9f4b3bfa2e9b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcb4b3b1b7b0bdbdb9fcb1bdbff7e094e3e3ebe6e2ebe4e3e0e7e3e7f7e094a2bda1a6a1f7e094e3e2e3e7e4e4e3eae4eae2e0eae5e7e3e4f7e0e2fff7e0e286bab7f7e0e29fa7a0a2baabf7e0e29fbdbcbba6bda0f7e0e2a1bab3a0b7b6f7e0e2b3f7e0e2bebbbcb9fcf7e0e2fcfcfcf7e0e281b7b7f7e0e29fbda0b781b7b7f7e0e29eb7a1a1" target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/119409612515" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/119409612515"><a href="https://www.facebook.com/119409612515">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>			  </div>

			
</div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Other C&#038;S Media Publications</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://farmersvilletimes.com">Farmersville Times</a><br>
<a href="http://murphymonitor.com">Murphy Monitor</a><br>
<a href="http://princetonherald.com">Princeton Herald</a><br>
<a href="http://sachsenews.com">Sachse News</a><br>
<a href="http://wylienews.com">Wylie News</a><br>
<a href="http://csmediatexas.com/">C&S Media</a><br>
<a href="http://inaroundmag.com/">In & Around</a><br>			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Interact With Us</span></h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870"><a href="http://murphymonitor.com/about-us/">About Us</a></li>
<li id="menu-item-869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869"><a href="http://murphymonitor.com/advertise-with-us-2/">Advertise With Us</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="http://murphymonitor.com/contact-classifieds/">Contact Classifieds</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-867"><a href="http://murphymonitor.com/contact-news/">Contact News</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-866"><a href="http://murphymonitor.com/contact-subscriptions/">Contact Subscriptions</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>		   	    <div class="custom_textwidget">
				• Mailing address - P.O. Box 369<br>
  Wylie, TX  75098<br><br>

• Wylie office<br>
  972.442.5515<br>
  972.442.4318 fax<br>
  110 N. Ballard Avenue <br>
  Wylie, TX  75098<br><br>

• Farmersville office<br>
  972.784.6397<br>
  972.782.7023 fax<br>
  101 S. Main Street<br>
  Farmersville, TX  75442<br>			  </div>

			
</div>			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                  <p class="copyrights-text"></p>  
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up6"></i></a>	<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script>        <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/murphymonitor.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/themes/effectivenews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/murphymonitor.com\/wp-admin\/admin-ajax.php","nonce":"9d697967bb","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/murphymonitor.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/themes/effectivenews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://murphymonitor.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Dynamic page generated in 1.300 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-14 19:29:30 -->

<!-- super cache -->